Etienne BAUDOUX

Forum sur les projets de Etienne BAUDOUX


[RESOLU] Tuto Video ?!

avatar
Milou
Nouveau
Nouveau

Masculin Nombre de messages : 26
Date d'inscription : 23/07/2010

[RESOLU] Tuto Video ?!  Empty [RESOLU] Tuto Video ?!

Message par Milou le Ven 23 Juil 2010 - 21:02

Salut Voila Je Suis nouveaux et j'avais SoftwareZator sous Xp et en demarage yavais des video tuto et maintenat je suis passer sous Windows7 et ya plus les video !!! Ps:dsl pour les faut je suis algérien
Admin
Admin
Administrateur
Administrateur

Masculin Nombre de messages : 1882
Age : 27
Localisation : Boulogne Billancourt(92100)(France)
Emploi/loisirs : Software Development Engineer
Date d'inscription : 24/01/2008

[RESOLU] Tuto Video ?!  Empty Re: [RESOLU] Tuto Video ?!

Message par Admin le Ven 23 Juil 2010 - 21:34

Bonjour,

Essayez de réinstaller SZ 2011 Pro Beta et, durant l'installation, lorsqu'il vous demande "installation typique, personnalisé ou complète", choisissez complètes. Les vidéos s'installeront alors [RESOLU] Tuto Video ?!  Icon_biggrin

Bonne continuation

PS : pas grave pour les fautes, temps que ce n'est pas du langage SMS il n'y a aucun problème [RESOLU] Tuto Video ?!  Icon_wink



Les 4 règles d'or du forum : Bonjour, Merci, Pas de SMS, Et un petit "[RESOLU]" dans le titre du sujet quand le problème est réglé. Wink

Etienne

Site internet : http://www.velersoftware.com
Twitter : http://twitter.com/VelerSoftware
avatar
Milou
Nouveau
Nouveau

Masculin Nombre de messages : 26
Date d'inscription : 23/07/2010

[RESOLU] Tuto Video ?!  Empty Re: [RESOLU] Tuto Video ?!

Message par Milou le Sam 24 Juil 2010 - 10:45

Merci ca marche !! [RESOLU] Tuto Video ?!  Icon_cheers

Contenu sponsorisé

[RESOLU] Tuto Video ?!  Empty Re: [RESOLU] Tuto Video ?!

Message par Contenu sponsorisé


    La date/heure actuelle est Ven 18 Oct 2019 - 18:18